<!doctype html>
<html>
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/prima/primaradce/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="//api.play-backend.iprima.cz/stable/assets/javascripts/player/viaplay.embedded.js"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Prima Rádce - Politici navrhují, jak dosáhnout levnějších tarifů | Prima Rádce</title>
<meta property="og:title" content="Prima Rádce - Politici navrhují, jak dosáhnout levnějších tarifů | Prima Rádce" />
<meta name="description" content="Porovnejte ceny povinného ručení, hypoték, havarijního a cestovního pojištění či plynu a elektřiny a spočítejte, kolik můžete ušetřit změnou poskytovatele." />
<meta property="og:description" content="Porovnejte ceny povinného ručení, hypoték, havarijního a cestovního pojištění či plynu a elektřiny a spočítejte, kolik můžete ušetřit změnou poskytovatele." />
<meta name="keywords" content="" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://radce.iprima.cz/prima-radce-politici-navrhuji-jak-dosahnout-levnejsich-tarifu" />
<meta property="og:keywords" content="" />
<meta property="og:image" content="http://radce.iprima.cz/sites/default/files/image_crops/image_620x349/d/1987050_reportaz-politici-mobilni-tarify_image_620x349.jpg" />
<meta property="fb:admins" content="849849636" />
<meta property="fb:pages" content="550339124987542" />
<link rel="canonical" href="http://play.iprima.cz/zpravy-ftv-prima/zpravy-ftv-prima/zpravy-ftv-prima-7-2-2017/prima-radce-politici-navrhuji-jak-dosahnout-levnejsich-tarifu/" />
<script type="text/javascript">
      window.cookieconsent_options = {"message":"Webové stránky skupiny Prima používají soubory cookie k poskytování služeb, personalizaci reklam a analýze návštěvnosti. Používáním tohoto webu s užitím cookies souhlasíte.","dismiss":"Souhlasím","learnMore":"Více informací","link":"http://www.iprima.cz/cookies","theme":"dark-bottom"};</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1460254524279491');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style='display:none'
src='https://www.facebook.com/tr?id=1460254524279491&ev=PageView&noscript=1'
/></noscript><!-- End Facebook Pixel Code -->    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_54024227ab4c1fc95ae7963f14c9e43f_19.css" />
        <!--[if lte IE 8]>
      <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/primaradce/styles/screen-ie8.css" media="all" />
    <![endif]-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js_10531afd87c786f3d544c40915f20dff_9.js"></script>
<script type="text/javascript" src="/sites/all/themes/prima/primabase/js/new_vids.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"V\u00e1\u0161 hlas: ","titleAverage":"Pr\u016fm\u011br: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/acquia\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":0,"loop_items":0,"node_link_text":"","node_link_target":0,"image_count":"Obr\u00e1zek !current z !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"(\\.thumbnail)","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.image-img_assist_custom,img.thumbnail, img.image-thumbnail","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"cssInit":{"node.css":true,"defaults.css":true,"system.css":true,"system-menus.css":true,"user.css":true,"content-module.css":true,"date.css":true,"jquery-ui.css":true,"datepicker.css":true,"jquery.timeentry.css":true,"filefield.css":true,"fivestar.css":true,"lightbox.css":true,"poll.css":true,"ctools.css":true,"domain_nav.css":true,"fboauth.css":true,"logintoboggan.css":true,"prima_registration.css":true,"prima_solr_search.css":true,"fieldgroup.css":true,"views.css":true,"prima_theme_helper.css":true,"forward.css":true,"style.css":true,"layout.css":true,"screen.css":true,"crossb.css":true,"header.css":true},"jsInit":{"misc\/jquery.js":true,"misc\/drupal.js":true,"sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"misc\/jquery.form.js":true,"sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"misc\/autocomplete.js":true,"sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"sites\/all\/modules\/webform_hints\/webform_hints.js":true,"sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"sites\/all\/modules\/advpoll\/advpoll-form.js":true,"sites\/all\/modules\/advpoll\/advpoll-vote.js":true,"sites\/all\/themes\/prima\/primabase\/js\/preload.js":true,"sites\/all\/themes\/prima\/primabase\/js\/jquery.cookie.js":true,"sites\/all\/themes\/prima\/primabase\/js\/primabase.js":true,"sites\/all\/themes\/prima\/primabase\/js\/ga.js":true,"sites\/all\/themes\/prima\/primabase\/js\/cookieconsent.min.js":true,"sites\/all\/themes\/prima\/primaradce\/js\/script.js":true,"sites\/all\/themes\/prima\/primaradce\/js\/jquery.ba-hashchange.min.js":true,"sites\/all\/themes\/prima\/primaradce\/..\/primabase\/js\/jquery.dotdotdot.min.js":true,"sites\/all\/themes\/prima\/primaradce\/..\/primabase\/js\/miniplayer.js":true,"sites\/all\/themes\/prima\/primaradce\/..\/primabase\/js\/sticky.js":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var advert_probability = {all:100, mini:100};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

//--><!]]>
</script>
    <script type="text/javascript"></script>
    <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'cs'}</script>
              </head>
  <body id="body" class=" not-front not-logged-in page-node node-type-video one-sidebar sidebar-left node-1987059 layout-2-column-only ">
  <!-- (C)2000-2013 Gemius SA - gemiusAudience / iprima.cz / Homepage -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vCacSsg486UhbI60BqqeeV1HSGpkrtxmiaU3hRmnpP.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>    <div class="adv-wrapper branding"><div id="bmone2n-19551.1.1.2">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/19551/1/1/2/"><img src="http://go.cz.bbelements.com/please/showit/19551/1/1/2/?typkodu=img&keywords=prima-radce;zpravy-ftv-prima;prima-radce-politici-navrhuji-jak-dosahnout-levnejsich-tarifu;video;prima-radce---politici-navrhuji-jak-dosahnout-levnejsich-tarifu" style="border-width:0" /></a></div></noscript>
        </div></div>    <div id="crossheader">
  <div class="middle-header">
    <div class="head-left">
      <ul class="prima-links">
        <li class="first"><a href="http://www.iprima.cz" class="iprima-link">Prima</a></li>
        <li><a href="http://cool.iprima.cz" class="cool-link">Prima COOL</a></li>
        <li><a href="http://max.iprima.cz" class="max-link">Prima MAX</a></li>
        <li><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
        <li><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
        <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
        <li><a href="http://style.iprima.cz" class="style-link">Prima Style</a></li>
        <li><a href="http://fresh.iprima.cz" class="fresh-link">Prima Fresh</a></li>
        <li><a href="http://zeny.iprima.cz" class="zeny-link">Prima Ženy</a></li>
        <li><a href="http://radce.iprima.cz" class="radce-link">Prima Rádce</a></li>
        <li><a href="http://living.iprima.cz" class="living-link">Prima Living</a></li>
        <li><a href="http://autosalon.iprima.cz" class="autosalon-link">Prima Autosalon</a></li>
        <li><a href="http://iprima.cz/prostreno" class="prostreno-link">Prostřeno!</a></li>
        <li><a href="http://you.bo" class="youbo-link">You.bo</a></li>
      </ul>
    </div>
    <div class="head-right logins">
              <a href="/user?destination=node%2F1987059" class="login-link">PŘIHLÁŠENÍ</a> /
        <a href="/user/register">REGISTRACE</a>
          </div>
    <div class="cleared"></div>
  </div>
</div>


    <div id="mainContainerInner">
      <div id="mainContainerInner-bg">
        <div id="headerContainerWrapper">
          <div class="adv-wrapper leaderboard"><h3 id="leaderBoardHelpe" class="small">reklama</h3><div id="bmone2n-19551.1.1.1">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/19551/1/1/1/"><img src="http://go.cz.bbelements.com/please/showit/19551/1/1/1/?typkodu=img&keywords=prima-radce;zpravy-ftv-prima;prima-radce-politici-navrhuji-jak-dosahnout-levnejsich-tarifu;video;prima-radce---politici-navrhuji-jak-dosahnout-levnejsich-tarifu" style="border-width:0" /></a></div></noscript>
        </div></div>          <div id="headerContainer">
            <div id="logoPrima">
              <a href="/" title="Prima rádce"><div class="logo"></div></a>
              <div class="motto">Výdaje pod lupou</div>
              <div class="contact">
  <span class="icon icon-phone"></span>810 811 812 
  <span class="icon icon-email"></span><a href="mailto:info@prima-radce.cz">info@prima-radce.cz</a>
</div>              <div class = "search-wrapper"><div id="block-search-0" class="clear-block block block-search">
  <div class="content"><form action="/hledat/vse"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Hledat na tomto webu: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Zadejte hledaný termín." placeholder="Vyhledávání" class="form-text form-autocomplete auto-submit" />
</div>
<input class="autocomplete" type="hidden" id="edit-search-block-form-1-autocomplete" value="http://radce.iprima.cz/prima_solr/autocomplete" disabled="disabled" /><input type="submit" name="op" id="edit-submit-2" value="Hledat"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Cl7pgnaM9gOhdKctn4tJIFV67bmHrcMQoQhBI1wcImA" value="form-Cl7pgnaM9gOhdKctn4tJIFV67bmHrcMQoQhBI1wcImA"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
</div>
</div>
</div>
            </div>
            <div id="menuPrimaryContainer-primaradce">
              <div id="block-menu-primaradce-primary" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/pojisteni">Pojištění</a></li>
<li class="leaf"><a href="/penze">Penze</a></li>
<li class="leaf"><a href="/hypoteky">Hypotéky</a></li>
<li class="leaf"><a href="/pujcky">Půjčky</a></li>
<li class="leaf"><a href="/energie">Energie</a></li>
<li class="leaf"><a href="/telefonovani">Telefonování</a></li>
<li class="leaf"><a href="/spotrebitele">Spotřebitelé</a></li>
<li class="leaf"><a href="/poradna">Poradna</a></li>
<li class="expanded last"><a href="/novinky">Další</a><ul class="menu"><li class="leaf first"><a href="/novinky">Novinky</a></li>
<li class="leaf"><a href="/specialy">Speciály</a></li>
<li class="leaf last"><a href="http://play.iprima.cz/prima-radce" target="_blank">Videa</a></li>
</ul></li>
</ul></div>
</div>
            </div>
          </div>
        </div>
        <div id="centerContainerWrapper">
          <div class="centerContainer">
            <div id="contentContainer">
              <div id="innerContainer">
                
                <div id="innerContent">
                                                                              
                    <div id="topContentContainer">
                                          </div>

                    <div id="leftContainer">
                                              <div id="node-1987059" class="node">
  <h1 class="page-title">Prima Rádce - Politici navrhují, jak dosáhnout levnějších tarifů</h1>
        <iframe id="video-1987059" class="new-video-embed" src="http://api.play-backend.iprima.cz/prehravac/embedded?id=p318015" border="0" width="620" onload="onIframeLoad(video-1987059)" data-autoplay="0" data-player-type="player" data-siteidentifier="radce" height="348" allowfullscreen scrolling="no" seamless><a href="http://play.iprima.cz/zpravy-ftv-prima/zpravy-ftv-prima/zpravy-ftv-prima-7-2-2017/prima-radce-politici-navrhuji-jak-dosahnout-levnejsich-tarifu" title="Prima Rádce - Politici navrhují, jak dosáhnout levnějších tarifů"><span class="container-image container-image-620x349"><img src="http://radce.iprima.cz/sites/default/files/image_crops/image_620x349/d/1987050_reportaz-politici-mobilni-tarify_image_620x349.jpg" alt="Reportáž - Politici a mobilní tarify Foto: " title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span></span></a></iframe>    

  <p class="node-perex"><strong></strong></p>

  <div class="meta">
    <div class="fb-like" data-href="http://radce.iprima.cz/prima-radce-politici-navrhuji-jak-dosahnout-levnejsich-tarifu" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-action="recommend"></div>
    <div id="AdTrackContentBottom"></div>
      <script type="text/javascript" src="http://trackad.cz/adtrack.php?d=radce.iprima.cz&amp;g=content&amp;p=bottom"></script>          <div class="node-links"><ul class="links"><li class="forward_links first last"><a href="/forward?path=node%2F1987059" title="Přeposlat známému" class="forward-page">přeposlat</a></li>
</ul></div>
        <div class="clear"></div>
  </div>
  </div>
                                          </div>

                    <div id="rightContainer">
                                            <div id="miniplayer" class="block noadult withVideo">
                        <iframe src="/api/2/miniplayer.html?vids=radce&width=300" width="300" height="425" scrolling="no" style="overflow:hidden" allowfullscreen seamless></iframe>                        <div id="miniqueue"></div>
                        <div id="miniplaylist"></div>
                        <div class="archive-link">
                          <a href="http://play.iprima.cz/prima-radce">Všechna videa</a>
                        </div>
                      </div>

                                              <div class="adv-wrapper rightContainer"><h3 id="rightContainerHelper" class="small">reklama</h3><div id="bmone2n-19551.1.1.4">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/19551/1/1/4/"><img src="http://go.cz.bbelements.com/please/showit/19551/1/1/4/?typkodu=img&keywords=prima-radce;zpravy-ftv-prima;prima-radce-politici-navrhuji-jak-dosahnout-levnejsich-tarifu;video;prima-radce---politici-navrhuji-jak-dosahnout-levnejsich-tarifu" style="border-width:0" /></a></div></noscript>
        </div></div>                                            <div id="facebook-wrapper" class="facebook">
    <div class="header">
    <h2>Prima Rádce poradí i na Facebooku</h2>
    <p>
      Kliknutím na tlačítko "To se mi líbí" získáte pravidelný přísun
      <strong>nejnovějších rad a tipů, jak optimalizovat své výdaje</strong>,
      a to přímo na Facebooku.
    </p>
  </div>
    <div style="width:300px">
<div class="fb-page" data-href="https://www.facebook.com/primaradce" data-width="300" data-height="290" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/primaradce"><a href="https://www.facebook.com/primaradce">Prima Rádce</a></blockquote></div></div>
</div></div>                    </div>
                    <div class="clear"></div>
                                  </div>
              </div>
            </div>
          </div>
        </div>
        <div id="bottom">
          <div id="carousel">
      <div class="car-1">
      <div class="logo">
        <a href="http://living.iprima.cz"><img src="/sites/default/files/images_original/286216/living-positiv_0.png" alt="Prima Living" title="Prima Living"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://living.iprima.cz/bydleni/zelena-je-odstranuje-uzkost-zvysuje-sebevedomi-mame-20-tipu-jak-ji-dostat-do-interieru"><span class="container-image container-image-195x110"><img src="http://radce.iprima.cz/sites/default/files/image_crops/image_195x110/9/1951833_greenery-v-interieru-obrazek-18_image_195x110.jpg" alt="Zelená je in. Odstraňuje úzkost a zvyšuje sebevědomí. Máme 20 tipů, jak ji dostat do interiéru" title="Zelená je in. Odstraňuje úzkost a zvyšuje sebevědomí. Máme 20 tipů, jak ji dostat do interiéru"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://living.iprima.cz/bydleni/zelena-je-odstranuje-uzkost-zvysuje-sebevedomi-mame-20-tipu-jak-ji-dostat-do-interieru">Zelená je in. Odstraňuje úzkost a zvyšuje sebevědomí. Máme 20 tipů, jak ji dostat do interiéru</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-2">
      <div class="logo">
        <a href="http://style.iprima.cz/"><img src="http://radce.iprima.cz/sites/default/files/prima-style-cerny.png" alt="Prima Style" title="Prima Style"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://style.iprima.cz/showbyznys/video-podivejte-se-jak-christian-anastasia-z-padesati-odstinu-temnoty-drsne-rozjizdeji-ve"><span class="container-image container-image-195x110"><img src="http://radce.iprima.cz/sites/default/files/image_crops/image_195x110/e/1966509_50darkerx1_image_195x110.jpg" alt="VIDEO: Podívejte se, jak to Christian a Anastasia z Padesáti odstínů temnoty drsně rozjíždějí ve ŽHAVÉ scéně uvnitř výtahu!" title="VIDEO: Podívejte se, jak to Christian a Anastasia z Padesáti odstínů temnoty drsně rozjíždějí ve ŽHAVÉ scéně uvnitř výtahu!"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://style.iprima.cz/showbyznys/video-podivejte-se-jak-christian-anastasia-z-padesati-odstinu-temnoty-drsne-rozjizdeji-ve">VIDEO: Podívejte se, jak to Christian a Anastasia z Padesáti odstínů temnoty drsně rozjíždějí ve ŽHAVÉ scéně uvnitř výtahu!</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-3">
      <div class="logo">
        <a href="http://play.iprima.cz/"><img src="http://radce.iprima.cz/sites/default/files/images_original/286216/play-carousel-1.png" alt="Prima PLAY" title="Prima PLAY"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">    <div class="withVideo">

<a href="http://play.iprima.cz/p/p316572"><span class="container-image container-image-195x110"><img src="http://radce.iprima.cz/sites/default/files/image_crops/image_195x110/7/1962777_top-star-magazin-2017-6-video-p316572_image_195x110.jpeg" alt="TOP STAR magazín 2017 (6)" title="TOP STAR magazín 2017 (6)"  class="image-195x110" /><span class="cover"></span></span></a>
    </div>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://play.iprima.cz/p/p316572">TOP STAR magazín 2017 (6)</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-4">
      <div class="logo">
        <a href="http://fresh.iprima.cz"><img src="http://radce.iprima.cz/sites/default/files/prima-fresh-cerny.png" alt="Prima Fresh" title="Prima Fresh"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://fresh.iprima.cz/recepty/zadelavana-slepice"><span class="container-image container-image-195x110"><img src="http://radce.iprima.cz/sites/default/files/image_crops/image_195x110/c/1920745_zadelavana-slepice-1_image_195x110.jpg" alt="Zadělávaná slepice " title="Zadělávaná slepice "  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://fresh.iprima.cz/recepty/zadelavana-slepice">Zadělávaná slepice </a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
    <div class="clearfix"></div>
</div>          <div class="adv-wrapper doubleBoard"><h3 id="doubleBoardHelper" class="small">reklama</h3><div id="bmone2n-19551.1.1.5">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/19551/1/1/5/"><img src="http://go.cz.bbelements.com/please/showit/19551/1/1/5/?typkodu=img&keywords=prima-radce;zpravy-ftv-prima;prima-radce-politici-navrhuji-jak-dosahnout-levnejsich-tarifu;video;prima-radce---politici-navrhuji-jak-dosahnout-levnejsich-tarifu" style="border-width:0" /></a></div></noscript>
        </div></div>        </div>
        <div id="footerContainer">
          <div class="pull-left">&copy; <strong>2017 FTV Prima, spol. s r.o.</strong> <div class="signature"><a href="http://www.aira.cz/tvorba-webu/">Aira GROUP, vývoj aplikací pro Drupal</a>
  </div></div><div id="menuSecondaryContainer" class="pull-right"><div id="block-menu-menu-iprima-bottom" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.iprima.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
<li class="leaf"><a href="http://www.iprima.cz/management" target="_blank">Management</a></li>
<li class="leaf"><a href="http://www.iprima.cz/volna-mista" target="_blank">Volná místa</a></li>
<li class="leaf"><a href="http://www.iprima.cz/press" target="_blank">Press</a></li>
<li class="leaf"><a href="http://www.iprima.cz/reklama" target="_blank">Obchod</a></li>
<li class="leaf"><a href="/kontakty">Kontakty</a></li>
<li class="leaf"><a href="http://www.iprima.cz/podminky-uzivani" target="_blank">Podmínky užívání</a></li>
<li class="leaf"><a href="http://www.iprima.cz/novinky/jak-naladit" target="_blank">Jak naladit</a></li>
<li class="leaf"><a href="http://web.iprima.cz/hbbtv/" target="_blank">HbbTV</a></li>
<li class="leaf"><a href="http://iprima.cz/cookies" target="_blank">Cookies</a></li>
<li class="leaf last"><a href="http://www.iprima.cz/ochrana-soukromi">Ochrana soukromí a Podmínky užívání</a></li>
</ul></div>
</div>
</div>        </div>
      </div>
    </div>

    <div id="fb-root"></div>
  <script>
    window.fbAsyncInit = function() {
      // init the FB JS SDK
      FB.init({
        appId      : '',
        status     : true,
        xfbml      : true
      });
    };

    // Load the SDK asynchronously
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/cs_CZ/all.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, "script", "facebook-jssdk"));
  </script>    <script language="javascript1.2" type="text/javascript">
//<![CDATA[
if (window.location.pathname === '/' || window.location.pathname === '/hp') {
   // script pro HP
   document.write('<img src="http://track.adform.net/adfserve/?bn=4871890;1x1inv=1;srctype=3;ord=[timestamp]" width="1" height="1"style="position:absolute;top:0px;left:0px">');
   // Parazitují na stresu řidičů 22-29.3.2016
   document.write('<img src="http://go.cz.bbelements.com/please/track/adDisplay/campaign/166638/plan/631808/banner/695785/bannerType/6/?" width="1" height="1"style="position:absolute;top:0px;left:0px">');

}
//]]>
</script>

<script charset="utf-8" type="text/javascript">/* <![CDATA[ */
		try {
			var pageTrackerIPrima = _gat._getTracker("UA-6880474-30");
			pageTrackerIPrima._setDomainName("iprima.cz");
			pageTrackerIPrima._setAllowLinker(true);
			pageTrackerIPrima._setAllowAnchor(true);
			pageTrackerIPrima._addOrganic("seznam.cz","q");
			pageTrackerIPrima._addOrganic("volny.cz","search");
			pageTrackerIPrima._addOrganic("centrum.cz","q");
			pageTrackerIPrima._addOrganic("jyxo.cz","s");
			pageTrackerIPrima._addOrganic("atlas.cz","q");
			pageTrackerIPrima._addOrganic("zoohoo.cz","q");
			pageTrackerIPrima._addOrganic("tiscali.cz","query");
			pageTrackerIPrima._addOrganic("1.cz","q");
			pageTrackerIPrima._addOrganic("zoznam","s");
			pageTrackerIPrima._addOrganic("atlas.sk","phrase");
			pageTrackerIPrima._addOrganic("centrum.sk","q");
			pageTrackerIPrima._addOrganic("morfeo.sk","q");
			pageTrackerIPrima._addOrganic("szm","ws");
			pageTrackerIPrima._addOrganic("azet","sq");
			pageTrackerIPrima._addOrganic("zoohoo.sk","q");
			pageTrackerIPrima._initData();
			pageTrackerIPrima._trackPageview();
		} catch(err) {}
	   /* ]]> */
	   </script>


<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords='radce;radce;radce;radce;radce;radce';
bmone2n.addPosition('19551.1.1.1','');
bmone2n.addPosition('19551.1.1.3','');
bmone2n.addPosition('19551.1.1.2','');
bmone2n.addPosition('19551.1.1.4','');
bmone2n.addPosition('19551.1.1.5','');
bmone2n.addPosition('19551.1.1.19','', 'this','class=bannerReklama');
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-19551.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19551.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-19551.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19551.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-19551.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19551.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-19551.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19551.1.1.4'); /* ]]> */</script></div>
<div id='bmone2t-19551.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19551.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-19551.1.1.19' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19551.1.1.19'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5HDZ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N5HDZ3');</script>
<!-- End Google Tag Manager -->

<style>
.node-type-article table tr td{border:0px!important;padding:0px!important;}
.node-type-article table{margin:0!important;}
</style>      </body>
</html>
<!-- Page cached by Boost @ 2017-02-07 23:07:43, expires @ 2017-02-07 23:12:43, server 10.0.0.10 -->
